...052...


Runden auf 5 Rappen
=RUNDEN(A1*20;0)/20

by Monika Weber